平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信短線買進賣出指標公式

來源:Internet,編輯:股旁網,2012-07-23

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=LLV(LOW,21);
VAR3:=HHV(HIGH,21);
SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
SD: EMA(0.667*REF(SK,1)+0.333*SK,4);
VAR4:=IF(CROSS(SD,SK) AND SK>=60,60,76);
VAR5:=IF(CROSS(SK,20) OR CROSS(SK,SD) AND SK>20,20,5);
買進: VAR5;
賣出: VAR4;
高拋: 80, POINTDOT;
低吸: 20, POINTDOT;
強弱: 50, POINTDOT;
VAR6:=LLV(LOW,55);
VAR7:=HHV(HIGH,34);
VAR8:=EMA((VAR1-VAR6)/(VAR7-VAR6)*100,3);
VAR9:=(SK+VAR8)/2;
{www.ywjhyd.shop 股旁網_通達信股票指標公式}
VARA:=EMA(0.667*REF(VAR8,1)+0.333*SK,2);
VARB:=EMA(VAR9,5);
VARC:=EMA(0.667*REF(VARB,1)+0.333*VARB,2);
IF(VARB>=40,20,0);

通達信短線買進賣出指標公式

 

通達信短線買進賣出指標公式的選股公式如下:

相關文章

平码是什么生肖 趣操盘 电视上的股评专家可靠吗最厉害股评专家 理财平台哪家好 血战到底麻将技巧图解 qq四川麻将规则 七星彩南国*论坛精 配股宝配资 免费大众单机麻将 辽宁十一选五走势图 股票涨跌计算公式