平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信多空爭霸指標公式

來源:Internet,編輯:股旁網,2012-12-24

A1:=MA(CLOSE,3);
A2:=MA(CLOSE,5);
A3:=MA(CLOSE,8);
A4:=MA(CLOSE,13);
A5:=MA(C,21);
A6:=MA(C,34);
A7:=MA(C,55);
A8:=MA(C,89);
空頭:COUNT(C<REF(C,1)AND A1<A2 AND A2<A3 AND A3<A4,20)/20*-100;
大空頭:COUNT(C<REF(C,1) AND A2<A3 AND A3<A4 AND A4<A5 AND A5<A6,40)/40*-100,COLORLIBLUE,LINETHICK2;
超級空頭:COUNT(A3<A4 AND A4<A5 AND A5<A6 AND A6<A7 AND A7<A8,90)/90*-100,LINETHICK3;
多頭:COUNT(C>REF(C,1)AND A1>A2 AND A2>A3 AND A3>A4,20)/20*100,COLORYELLOW;
大多頭:COUNT(A2>A3 AND A3>A4 AND A4>A5 AND A5>A6,40)/40*100,COLORRED,LINETHICK2;
超級多頭:COUNT(A3>A4 AND A4>A5 AND A5>A6 AND A6>A7 AND A7>A8,90)/90*100,COLORBROWN,LINETHICK3;

通達信多空爭霸指標公式

 

通達信多空爭霸指標公式的選股公式如下:

相關文章

平码是什么生肖 江苏时时彩平台 天津中俄冰球直播 综合足球指数比较 河北快3一定 多乐彩票开奖查询 江西多乐彩出号走势图 浙江体彩20选5走势 河南22选5 世界各地股票指数 山东群英会中奖表格