平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

飛狐買點突破指標公式

來源:Internet,編輯:股旁網,2015-03-16

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
安全線: EMA(VAR1,55), CIRCLEDOT;
K: SLOPE(EMA(VAR1,2),7)*15+VAR1;
D: EMA(K,2);
J: 2.8*K-1.8*D;
買1: IF(CROSS(K,D) AND K<安全線,9.8,6);
買2: IF(CROSS(K,安全線),9.8,6);
買3: IF(CROSS(K,D) AND K>安全線,9.8,6);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
買4:IF((V7 AND COUNT(V7,3)=1),3,0),COLORFF00FF;
DRAWTEXT(買4,10,'買4'),COLORFF00FF;
最佳買入: ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)
<REF
(ZIG(3,10),2),COLORRED,LINETHICK2;
DRAWTEXT(最佳買入=1,1.5,'最佳買點'),COLORRED;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);

飛狐買點突破指標公式

 

飛狐買點突破指標公式的選股公式如下:

相關文章

平码是什么生肖 福州麻将官方版 股票融资技巧·杨方配资 沪市大盘600001 如何买卖白银 股票什么趋势说明要上涨 上海雀友麻将机复位 江苏快三一定牛走势图 江苏快3今天推荐豹 南国*七星彩图规 内蒙古十一选五的走