平码是什么生肖|好运来平码论坛
在線檢測未來函數

通達信不失手指標公式

來源:Internet,編輯:股旁網,2019-04-03

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR5,10)=1,40,'逢低吸納'),COLORYELLOW;
STICKLINE(FILTER(VAR5,10)=1,0,30,10,0),COLORRED;
VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;
STICKLINE(FILTER(VAR9,5)=1,80,100,10,0),COLORGREEN;
DRAWTEXT(FILTER(VAR9,5)=1,70,'減倉'),COLOR00FF00;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0),COLOR0099FF;
100,COLORBBBBBB,LINETHICK3;
0,LINETHICK3;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
風險:80,COLORFF00FF;
小心:87.5,COLOR00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD,COLOR0000FF,LINETHICK2;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目標出現B:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;
DRAWTEXT(CROSS(股海,90) AND (股神<40),75,'目標B出現'),COLORFFFF00;
跟蹤:10,COLOR0000FF;
目標出現A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟蹤),50,0),COLORF00FF0;
DRAWTEXT((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟蹤),60,'目標A出現'),COLORF00FF0;

通達信不失手指標公式

 

相關文章

平码是什么生肖 赌场里有哪些玩法 小胆神3b独胆 有谁时时彩计划群 篮彩竞彩分析预测 一肖中 特 江苏彩票单双玩法 360足彩混合投注 pk10赛车历史开奖记录 夺宝阁计划客户端 11选5三胆拖四多少钱