平码是什么生肖|好运来平码论坛
在線檢測未來函數

同花順斜率抓強勢股指標公式

來源:Internet,編輯:股旁網,2019-04-26

M3:=MA(CLOSE,3);
UPPER:=(1+9/100)*MA(CLOSE,9)*0.96;
趨勢:(m3-UPPER)/upper*100;
S:=(EMA(C,5)-REF(EMA(C,5),1))/REF(EMA(C,5),1)*100;
斜率:MA(s,3)*2-3;
強勢線:-1;
分界線:-3;

同花順斜率抓強勢股指標公式

 

相關文章

平码是什么生肖