平码是什么生肖|好运来平码论坛
在線檢測未來函數

通達信擒牛底選股指標公式

來源:Internet,編輯:股旁網,2019-04-26

S1:=IF(CODELIKE('300'),0,1);
{通達信去掉*、S、ST}
S2:=IF(NAMELIKE('S'),0,1);
S3:=IF(NAMELIKE('*'),0,1);
{通達信去掉停牌}
S4:=DYNAINFO(17)>0;
ST:=S1 AND S2 AND S3 AND S4;
B:= C>REF(C,1);
上線:=SMA(C,6.5,1);
一號支撐線:=SMA(C,14.5,1);
上線1:=SMA(C,3,1);
一號支撐線1:=SMA(C,8,1);
A7:=(2*C+H+L)/4;
操作:=MA(A7,5);
VAR1:=LLV(A7,21);
CROSS(上線1,操作) AND 上線1<一號支撐線 AND 上線1<一號支撐線1 AND 上線1<上線 AND CLOSE>VAR1 AND B AND ST;

通達信擒牛底選股指標公式

 

相關文章

平码是什么生肖 pk10滚7码 福彩3d稳赚不赔秘籍 官方双色球手机投注软件 新疆时时开奖直播网 极速快三计划软件 快速时时官网 赌大小怎样玩 北京pk10两期计划软件 高频彩分析app 全民彩