平码是什么生肖|好运来平码论坛
在線檢測未來函數

通達信洗盤后上攻主圖及選股指標公式

來源:Internet,編輯:股旁網,2019-04-29

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
上影線:=(H-MAX(C,O))/ABS(C-O)>=0.9 AND H>L;
下影線:=(MIN(C,O)-L)/ABS(C-O)>=1 AND H>L;
放量中大陽:=H=C AND H>L AND C/REF(C,1)>=1.05 AND V>REF(V,1)*1.8;
洗盤后上攻:=REF(上影線,2) AND REF(下影線,1) AND 放量中大陽;
DRAWTEXT(洗盤后上攻,L*0.96,'洗盤后上攻'),COLORRED;

{
選股公式:

上影線:=(H-MAX(C,O))/ABS(C-O)>=0.9 AND H>L;
下影線:=(MIN(C,O)-L)/ABS(C-O)>=1 AND H>L;
放量中大陽:=H=C AND H>L AND C/REF(C,1)>=1.05 AND V>REF(V,1)*1.8;
洗盤后上攻:REF(上影線,2) AND REF(下影線,1) AND 放量中大陽;
}

通達信洗盤后上攻主圖及選股指標公式

 

相關文章

平码是什么生肖 欢享斗地主挂怎么安装 新疆时时开结果查询 彩名堂免费计划软件官网 快三一天稳赚200元 广东11选五推荐 双方达成协议书范本 篮球总分单双技巧 竞彩篮球攻略 江苏快三计划软件安卓 掘金北京pk拾计划软件免费