平码是什么生肖|好运来平码论坛
在線檢測未來函數

通達信RS相對強度指標公式

來源:Internet,編輯:股旁網,2019-04-29

N:=5;
個股:=(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;
大盤:=(INDEXC-REF(INDEXC,N))/REF(INDEXC,N)*100;
強弱值:EMA(個股-大盤,7);
M:0;
IF(強弱值>1,強弱值,DRAWNULL),LINETHICK2,COLORRED;{大于1部分設置顏色為紅色,其余為白色};

通達信RS相對強度指標公式

 

相關文章

平码是什么生肖