平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

強勢股首次回調機會的選股公式

來源:Internet,編輯:股旁網,2019-08-13

編寫要求:

連續收陽線(K線為紅色)6天以上,最近6天沒有出現一字板,最近3天漲幅大于10%且小于22%,往前倒數第4天(既啟動前)收盤價在所有均線之上的選股公式。

股旁網解答:

TJ1:=COUNT(C>O,20)>6;
YZB:=C>=ZTPRICE(REF(C,1),0.1) AND L=C;
TJ2:=COUNT(YZB,6)=0;
TJ3:=BETWEEN((C-REF(C,3))/REF(C,3)*100,10,22);
TJ4:=REF(C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20) AND C>MA(C,30) AND C>MA(C,60) AND C>MA(C,120) AND C>MA(C,250),3);
TJ1 AND TJ2 AND TJ3 AND TJ4;

相關文章

平码是什么生肖 哈尔滨麻将技巧 股票融资每天多小利息 中国足球主教练 投资理财的方式有哪些 加拿大pc28在线预测55 股票行情实时查询郑州银行002936 顺配宝 云策配资 四方河南麻将挂下载 南京麻将算法