平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信金窩窩指標公式

來源:Internet,編輯:股旁網,2019-12-18

V1:=(HIGH+OPEN+LOW+(2)*(CLOSE))/(5);
V2:=REF(V1,1);
V3:=MAX(V1-V2,0);
V4:=ABS(V1-V2);
V5:=SMA(V3,10,1);
V6:=SMA(V4,10,1);
V8:=COUNT(((V5)/(V6)<0.2),5);
V9:=COUNT((LLV(V1,10)=V1),10);
VAR1:=IF((V8>=1) AND (V9>=1) AND (CLOSE>OPEN) AND (REF(CLOSE,1)>REF(OPEN,1)) AND (VOL>REF(VOL,1)),1,0),COLOR00FFFF;
VR1:FILTER(VAR1,4),COLORRED;
DRAWTEXT(VR1,0.82,'金窩窩'),COLORYELLOW;

通達信金窩窩指標公式

 

通達信金窩窩指標公式的選股公式如下:

http://www.ywjhyd.shop/201912/49278.html

相關文章

平码是什么生肖 江苏省十五选五开奖结果 炒白银合法吗 保本理财产品有风险吗 快乐彩12选5走势图 台州永昌期货股票配资 格力公司股票分析 股海搏金配资 点点策略 易股通配资 股票指数投资策略