平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信堪稱賣絕指標公式

來源:Internet,編輯:股旁網,2019-12-31

Q_1:=C-REF(C,1);
Q_2:=100*EMA(EMA(Q_1,6),6)/EMA(EMA(ABS(Q_1),6),6);
Q_3:=CROSS(EMA(C,19),EMA(C,7));
Q_4:=CROSS(EMA(C,7),EMA(C,19));
Z1:=L=LLV(L,BARSLAST(Q_3)+1);
Z2:=LLV(L,BARSLAST(Q_3)+1);
Z3:=H=HHV(H,BARSLAST(Q_4)+1);
Z4:=HHV(H,BARSLAST(Q_4)+1);
Q_A:=DRAWLINE(Z1,Z2,Z3,Z4,0),COLORMAGENTA,LINETHICK2;
Y1:=H=HHV(H,BARSLAST(Q_4)+1);
Y2:=HHV(H,BARSLAST(Q_4)+1);
Y3:=L=LLV(L,BARSLAST(Q_3)+1);
Y4:=LLV(L,BARSLAST(Q_3)+1);
Q_B:=DRAWLINE(Y1,Y2,Y3,Y4,0),COLORCYAN,LINETHICK2;
X01:=LLV(Q_2,2)=LLV(Q_2,7);
X2:=COUNT(Q_2<0,2);
X3:=CROSS(Q_2,MA(Q_2,2));
X4:=REF(Q_B,1)<REF(Q_B,2);
X5:=Q_A>REF(Q_B,1);
買進:(X01 AND X2 AND X3) AND X4 AND X5;
TJ0:=IF(Q_A<REF(Q_A,1) AND Q_B=Q_A,1,0);
TJ1:=IF(Q_B<REF(Q_B,1) AND Q_B=Q_A,1,0);
持股:IF(Q_B<REF(Q_B,1) AND Q_B<Q_A,23,0),STICK,COLOR000088,LINETHICK3;
STICKLINE(Q_B<REF(Q_B,1),0,35,2,0)COLOR006600;
買一絕:IF(REF(TJ1,1)=0 AND TJ1>=1,60,0),STICK,COLORRED,LINETHICK3;
堪稱賣絕:IF(REF(TJ0,1)=0 AND TJ0>=1,60,0),STICK,COLORCYAN,LINETHICK3;

通達信堪稱賣絕指標公式

 

通達信堪稱賣絕指標公式的選股公式如下:

http://www.ywjhyd.shop/201912/49451.html

http://www.ywjhyd.shop/201912/49452.html

http://www.ywjhyd.shop/201912/49453.html

相關文章

平码是什么生肖 天津赖子麻将手机版下载 中国七星彩 全天天津快乐十分计划 内蒙古快三和值图 英超为什么打不过西甲 河南四方麻将下载安装 重庆快乐10分计划大全 黑龙江11选5开奖结 福彩3d走势图综合版的 贵州快三