平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

MACD頂底背離之進場選股指標公式

來源:Internet,編輯:股旁網,2019-12-21

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA:=EMA(DIFF,9);
低位金叉:=CROSS(DIFF,DEA) AND DIFF<-0.1;
JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
二次金叉:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1;
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
背離:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA);
進場:低位金叉 AND 二次金叉 AND 底背離;

MACD頂底背離之進場選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.ywjhyd.shop/201006/060R0U2010.html

相關文章

平码是什么生肖 模拟炒股实验报告 000001上证指数腾讯上海 多赢策略 甘肃十一选五前三 哪一家股票配资平台安全可靠 熊猫麻将 智慧帮配资 广东麻将买马规则 广东十一选五助手 加拿大28在线开将预测