平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信波段為安指標公式

來源:Internet,編輯:股旁網,2020-01-22

VAR2:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
VAR3:=(((CLOSE - LLV(LOW,18)) / (HHV(HIGH,18) - LLV(LOW,18))) * 100);
VAR4:=SMA(VAR3,9,1);
VAR5:=SMA(VAR4,3,1);
黃線在上持股:((3 * VAR4) - (2 * VAR5)), LINETHICK2 , COLOR00FFFF;
VAR6:=(黃線在上持股 > (1 * REF(黃線在上持股,1)));
VAR7:=LLVBARS(LOW,50);
VAR8:=SUM(VOL,VAR7);
VAR9:=HHVBARS(HIGH,50);
VAR10:=SUM(VOL,VAR9);
VAR11:=(((CLOSE - REF(OPEN,VAR9)) / REF(OPEN,VAR9)) * 100);
VAR12:=((VAR10 / CAPITAL) * 100);
VAR13:=(((CLOSE - REF(OPEN,VAR7)) / REF(OPEN,VAR7)) * 100);
VAR14:=((VAR8 / CAPITAL) * 100);
VAR15:=(MA(WINNER(CLOSE),3) * 100);
VAR16:=EMA(VAR4,3);
回檔不破洗盤:EMA(VAR4,3),COLORFFFFFF;
黃線下穿減倉:EMA(回檔不破洗盤,3),COLORRED;
無量陰跌空倉:EMA(黃線下穿減倉,3),COLORCC9966;

通達信波段為安指標公式

 

通達信波段為安指標公式的選股公式如下:

相關文章

平码是什么生肖 海南环岛赛彩票作弊 体彩p3开奖走势图 22选5 安徽11选5官网 专业做手机贴膜赚钱吗 快乐10分8个全中多少钱 希腊分分彩走势图 陕西11选5走势图-任三遗漏 时时计划 线上娱乐自助领体验金