平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

同花順抓金蛋指標公式

來源:Internet,編輯:股旁網,2020-01-26

總買單:SUM(IF(C>REF(C,1),V/1000,0),0),colorred;
總賣單:SUM(IF(C<REF(C,1),V/1000,0),0);
買入量:="VOL.MAVOL1#DAY"/100,NODRAW,COLORFFFFFF;
追入量:=買入量*2,NODRAW,COLORFFFFFF;
漲停量:=買入量*5,NODRAW,COLORFFFFFF;
A14:=V>買入量 AND V<追入量 AND C>DYNAINFO(3)*1.014 AND C<DYNAINFO(3)*1.043 AND 總買單>總賣單 ;
DRAWICON(A14,總買單,7);
A15:=V>追入量 AND V<漲停量 AND C>DYNAINFO(3)*1.043 AND C<DYNAINFO(3)*1.071 AND 總買單>總賣單;
DRAWICON(A15,總買單,1);DRAWICON(V>漲停量 AND 總買單>總賣單,總買單,3);
A16:=REF(HHV(C,0),1);
A17:=REF(HHV(V,0),1);
A18:=A16/DYNAINFO(3)<1.05;
A19:=CROSS(C,A16) AND V>A17 AND A18 AND C>DYNAINFO(3)*1.014 AND C<DYNAINFO(3)*1.043;
A20:=CROSS(C,A16) AND V>A17 AND A18 AND C>DYNAINFO(3)*1.043 AND C<DYNAINFO(3)*1.071;
DRAWICON(A19 OR A20,總買單,5);
DRAWTEXT(A19 OR A20,總買單,'爆量買點'),coloryellow;

同花順抓金蛋指標公式

 

同花順抓金蛋指標公式的選股公式如下:

相關文章

平码是什么生肖 乐趣湖南麻将客服 福建体育彩票官方网 湖北30选5 006期波叔特码 上海新快3基本走势图 云南快乐十分群 篮网球比分皇后网 福建11选5爱彩乐 海南环岛赛车 乒乓球横拍教学视频