平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信預測機構指標公式

來源:Internet,編輯:股旁網,2020-01-26

VAR1:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
VAR2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR3:=SMA(VAR2,13,8);
看漲:SMA(VAR3,13,8),COLORRED;
看跌:SMA(VAR1,21,8),COLORFFFF00;
綠柱震倉:IF(看漲,1,DRAWNULL),COLORLIGREEN,LINETHICK9;
買入:CROSS(看漲,看跌),COLORMAGENTA;
賣出:CROSS(看跌,看漲),COLORLICYAN;
持股:IF(看漲>看跌,1,DRAWNULL),COLORRED,LINETHICK9;
持幣:IF(看漲<看跌,1,DRAWNULL),COLORFFFF00,LINETHICK9;

通達信預測機構指標公式

 

通達信預測機構指標公式的選股公式如下:

http://www.ywjhyd.shop/202001/49705.html

相關文章

平码是什么生肖 开奖直播 快乐12开奖结果查询辽宁省 网上百家乐 捕鱼达人4 福建22选5开奖号码结果 福彩3d和值走势图2 重庆时时彩开奖号码查询结果是 掌中彩网址 黑龙江彩6十1开奖结果 贵州十一选五前三走势图带连线