平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信妖式小牛選股指標公式

來源:Internet,編輯:股旁網,2020-01-26

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,60);
A5:=MA(CLOSE,120);
A6:=MA(CLOSE,250);
A7:= CCI>100;
A8:=MA(CLOSE,26);
A9:=A8+2*STD(CLOSE,26);
A10:=A8-2*STD(CLOSE,26);
A11:=REF(C,1)<REF(A9,1) AND C>A9;
A12:=REF(A1,1)*1.04>REF(A9,1);
A13:=REF(A1,2)*1.04>REF(A9,2);
A14:=A1>A2 AND A2>A3 ;
A15:=REF(C,1)>REF(A2,1)AND REF(C,2)>REF(A2,2) ;
A16:=IF(NAMELIKE('S'),0,1);
A17:=IF(NAMELIKE('*'),0,1);
A18:=(H-C)/C*100<0.12;
A19:=EMA(CLOSE,10);
A20:=EMA(CLOSE,60);
A21 := BARSLAST(CROSS(A19,A20));
A22 :=IF((A21<4),1,0);
A23:=C>REF(C,1) AND C>REF(C,2) ;
A24:=REF(CCI,2)>100 AND REF(CCI,3)>140 ;
A25:= REF(O,1)>REF(C,1) AND A24 ;
A26: A7 AND A14 AND A11 AND A15 AND A16 AND A17 AND A12 AND A13 AND A18 AND A22 AND A25 ;

通達信妖式小牛選股指標公式

 

通達信妖式小牛選股指標公式的選股公式如下:

相關文章

平码是什么生肖 上海时时乐 nba比分网90 浙江11选5 房屋出租能赚钱吗 全球股票指数代码 一码中特网宝宝树 球探篮球比分球比分 黑龙江36选7规则 黑龙江十一选五开奖结果一定牛 河北开一个彩票投注站