平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信價值五百萬副圖指標公式

來源:Internet,編輯:股旁網,2020-01-29

VAR2A:=LLV(LOW,10);
VAR3A:=HHV(HIGH,25);
動力線:= EMA((CLOSE-VAR2A)/(VAR3A-VAR2A)*4,4);
趨勢:MA(動力線,2);
IF(趨勢>REF(趨勢,1),趨勢,DRAWNULL),COLORRED;
IF(趨勢<REF(趨勢,1),趨勢,DRAWNULL),COLORBLUE;
STICKLINE(趨勢>REF(趨勢,1) ,趨勢 ,REF(趨勢,1),1,0),COLORRED;
STICKLINE(趨勢<=REF(趨勢,1) ,趨勢 ,REF(趨勢,1),1,0),COLOR00FF00;
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短線買點:=IF(SS>13,MA(SS,2),SS)/6;
短線出擊:IF(CROSS(短線買點,1) AND (短線買點<30),1,0);
短線出擊=30;
X:=MA(AMOUNT,5)/MA(V,5)/100;
VAR13A:=(X-MA(AMOUNT,125)/MA(V,125)/100)/X;
VAR14A:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);
VAR15A:=C/MA(C,60)-1;
大底:IF(CROSS(-5,VAR14A) AND VAR13A<-0.4,-0.01,-1);
中底:IF(CROSS(-5,VAR14A) AND VAR13A<-0.25 AND VAR13A>-0.4,-0.3,-1);
小底:IF(CROSS(-5,VAR14A) AND VAR13A<-0.15 AND VAR13A>-0.25,-0.6,-1);
減倉:IF(CROSS(VAR14A,-95) AND VAR15A<0.2 AND VAR15A>=0.1,0.6,1);
中頂:IF(CROSS(VAR14A,-95) AND VAR15A<0.35 AND VAR15A>=0.2,0.3,1),COLORYELLOW;
大頂:IF(CROSS(VAR14A,-95) AND VAR15A>=0.35,0,1)COLORRED;

通達信價值五百萬副圖指標公式

 

通達信價值五百萬副圖指標公式的選股公式如下:

http://www.ywjhyd.shop/202001/49720.html

相關文章

平码是什么生肖 江西多乐彩开奖记录 单机捕鱼免费下载 广东26选5k线图 湖北十一选五开奖结果 安徽时时彩走势图表 顶呱刮 天津快乐10分历史开奖号码 pk10前三走势高频彩 边锋十三水 云南快乐十分前三直常见号码