平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信股票強弱指標公式

來源:Internet,編輯:股旁網,2020-01-29

VAR1:=WINNER(CLOSE*0.900)*100;
VAR2:=VOL/CAPITAL*100;
VAR3:=VAR1-VAR2;
VAR4:=VAR3<1;
VAR5:=VAR3>=1 AND VAR3<5;
VAR6:=VAR3>=5 AND VAR3<10;
VAR7:=VAR3>=10 AND VAR3<25;
VAR8:=VAR3>=25;
極弱股:IF(VAR4, (-10), 0),COLORLICYAN, STICK;
弱勢股:IF(VAR5, (-5), 0)LINETHICK3,COLORBROWN, STICK;
轉型股:IF(VAR6, 5, 0)LINETHICK2,COLORMAGENTA, STICK;
強勢股:IF(VAR7, 10, 0)LINETHICK3,COLORRED, STICK;
主升浪:IF(VAR8, 15, 0)LINETHICK4,COLORLIRED, STICK;
XG1:=(主升浪 AND REF(轉型股,1)) OR (主升浪 AND REF(弱勢股,1)) OR (主升浪 AND REF(極弱股,1));
XG2:=(強勢股 AND REF(轉型股,1)) OR (強勢股 AND REF(弱勢股,1)) OR (強勢股 AND REF(極弱股,1));
XG3:=(轉型股 AND REF(弱勢股,1)) OR (轉型股 AND REF(極弱股,1));
XG:(XG1 OR XG2 OR XG3) AND V/REF(V,1)>1.8 AND C/REF(C,1)>1.035;
DRAWICON(XG,0,1);

通達信股票強弱指標公式

 

通達信股票強弱指標公式的選股公式如下:

http://www.ywjhyd.shop/202001/49721.html

相關文章

平码是什么生肖 极速快乐十分开奖结果查询 二八杠车子 38号测评靠什么赚钱呢 pc蛋蛋走势图app 一码中特论坛 云南十一选五 代理云付怎么赚钱的 优游分分彩计划 双色球中奖号码表 球探即时比分