平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

通達信假陰真陽戰法選股指標公式

來源:Internet,編輯:股旁網,2020-01-29

TT1:=ABS(C-O)/REF(C,1)<0.02;{十字星漲跌2%以內。}
TT2:= V/REF(V,1)<0.5 AND C>REF(C,1);{今天的量是昨天量的0.5倍內,股價大于昨天收盤價}
TT3:=COUNT(C/REF(C,1)>=1.097 AND L<C,35)>=1;{股性}
XG :TT1 AND TT2 AND TT3;

通達信假陰真陽戰法選股指標公式

 

通達信假陰真陽戰法選股指標公式的選股公式如下:

相關文章

平码是什么生肖 河北快三开奖结果遗漏 下载股票行情软件 体彩20选5走势图 秒速赛车pk10历史记录 极速时时彩官方网站 股票配资平台哪个好多少钱 股票指数投资策略包括 口碑最好的股票配资平台 股票融资好做吗 打5块的长沙麻将怎么算钱