平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

黑馬現身主圖之加碼選股指標公式

來源:Internet,編輯:股旁網,2020-01-15

TIR:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
AA:=(HHV(HIGH,20) - (2 * ATR));
BB:=CROSS(CLOSE,REF(HHV(HIGH,55),1));
SSS:=CROSS(MIN(MA(CLOSE,13),AA),CLOSE);
BBB:=BARSLAST(BB);
SSSB:=BARSLAST(SSS);
B1:=((BBB = 0) AND (REF(SSSB,1) < REF(BBB,1)));
B1B:=BARSLAST(B1);
B2:=((((BB = 1) AND (B1B < SSSB)) AND (B1B > 0)) AND (COUNT(BB,SSSB) < 3));
加碼:B2 = 1;

黑馬現身主圖之加碼選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.ywjhyd.shop/202001/01154961H020.html

相關文章

平码是什么生肖 中小盘股票推荐 3d开机号千禧 广东十一选五开奖号 短信股票推荐 股票分析师培训 贵阳捉鸡麻将 快乐时时彩是全国开奖 基金理财平台排行 股票配资网首页 极星策略