平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

急跌后妖股突破主圖之超級大黑馬選股指標公式

來源:Internet,編輯:股旁網,2020-01-17

VAR41:=REF(CLOSE,1);
VAR42:=((SMA(MAX((CLOSE - VAR41),0),7,1) / SMA(ABS((CLOSE - VAR41)),7,1)) * 100);
VAR43:=((SMA(MAX((CLOSE - VAR41),0),13,1) / SMA(ABS((CLOSE - VAR41)),13,1)) * 100);
VAR44:=((BARSLAST((VAR43 < 23)) <= 3) AND CROSS(VAR42,VAR43));
VAR45:=((((CLOSE - MA(CLOSE,23)) / MA(CLOSE,20)) * 100) < -12.5);
VAR46:=LLV(LOW,5);
VAR47:=HHV(HIGH,10);
VAR48:=EMA((((CLOSE - VAR46) / (VAR47 - VAR46)) * 100),4);
VAR49:=EMA(((0.667 * REF(VAR48,1)) + (0.333 * VAR48)),2);
急跌后超級大黑馬:(((0 - (-1 * VAR44)) AND VAR45) AND CROSS(VAR48,VAR49)) AND (VAR48 <=25);

急跌后妖股突破主圖之超級大黑馬選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.ywjhyd.shop/202001/011J96432020.html

相關文章

平码是什么生肖 11选5贵州开奖结 急速赛车手 中原内配资金流向 投资理财平台 南京麻将算法图解 山东十一选五的走势 三板股票涨跌幅 北京快三开奖结果 股票融资费用计算 一兆配资