平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

妖股加倉主圖之買入選股指標公式

來源:Internet,編輯:股旁網,2020-01-20

AA05:=MA(C,5);
AA30:=MA(C,30);
五日乖離率:=(C-AA05)/AA05*100;
三拾日乖離率:=(C-AA30)/AA30*100;
MR:=COUNT(CROSS(五日乖離率,0),3)>=1 AND 三拾日乖離率>REF(三拾日乖離率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
買入:FILTER(MR,10);

妖股加倉主圖之買入選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.ywjhyd.shop/202001/012049A92020.html

相關文章

平码是什么生肖 世界各地股票指数 好运南京麻将安卓版app 3d今天的开机号和 万达信息股票 山君配资 湖北30选5走势图 a策略配资 股票配资平台全国招商 浙江快乐12选5 今天试机号3d试机