平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

妖股加倉主圖之加倉選股指標公式

來源:Internet,編輯:股旁網,2020-01-20

AA05:=MA(C,5);
AA10:=MA(C,10);
AA30:=MA(C,30);
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3);
三拾日乖離率:=(C-AA30)/AA30*100;
加倉:FILTER(COUNT(CROSS(BB05,30),5)>=1 AND AA05>REF(AA05,1) AND 三拾日乖離率>REF(三拾日乖離率,1) AND AA10>REF(AA10,1) AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1) ,10) ;

妖股加倉主圖之加倉選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.ywjhyd.shop/202001/012049A92020.html

相關文章

平码是什么生肖 海南天天麻将官方网站 贵州11选5牛 福州麻将金坎是什么样 快3走势图北京一定 北京11选5开奖号 快乐飞艇是国家开的平台吗 快乐赛车彩票合法吗 乐视股票 博财配资 吉林麻将小鸡儿飞蛋的规则