平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

安全線之大資金活動選股指標公式

來源:Internet,編輯:股旁網,2020-01-21

VARF:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR11:=VARF<REF(VAR10,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
資金活動:VAR11 AND COUNT(VAR11,30)=1;

安全線之大資金活動選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.ywjhyd.shop/202001/012149C42020.html

相關文章

平码是什么生肖 浙江体彩大乐透 老k棋牌官方下载官方 七乐彩开奖号码查询表 北京11选5官网 江西快三遗漏数据查询 006期特码开什么波 山西快乐十分 福建31选7中几个有奖 重庆百变王牌奖金算法 时时彩老时时彩