平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

短線買賣點之吸選股指標公式

來源:Internet,編輯:股旁網,2020-01-22

T1:=5;
T2:=4;
P:=((2)*(CLOSE) + HIGH + LOW + OPEN)/(5);
VAR4:=LLV(LOW,T1);
VAR5:=HHV(HIGH,T2);
散戶:=EMA(((P - VAR4)/(VAR5 - VAR4))*(100),T2);
莊家:=EMA((0.667)*(REF(散戶,1)) + (0.333)*(散戶),2);
吸:CROSS(散戶,莊家) AND (散戶 < 30);

短線買賣點之吸選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.ywjhyd.shop/202001/012249E02020.html

相關文章

平码是什么生肖 7星彩18083期开奖结果 012路红球尾 新疆35选7 内蒙古快三连线走势图 青海11选5基本走势图 竞彩足球比分结果 最好玩麻将app 曾道人期期一码两码中特 大嘴棋牌最新安卓版下载 顶呱刮吧百度贴吧