平码是什么生肖|好运来平码论坛
載入中...
在線檢測未來函數
載入中...

股票強弱之選股指標公式

來源:Internet,編輯:股旁網,2020-01-29

VAR1:=WINNER(CLOSE*0.900)*100;
VAR2:=VOL/CAPITAL*100;
VAR3:=VAR1-VAR2;
VAR4:=VAR3<1;
VAR5:=VAR3>=1 AND VAR3<5;
VAR6:=VAR3>=5 AND VAR3<10;
VAR7:=VAR3>=10 AND VAR3<25;
VAR8:=VAR3>=25;
極弱股:=IF(VAR4, (-10), 0),COLORLICYAN;
弱勢股:=IF(VAR5, (-5), 0)LINETHICK3,COLORBROWN;
轉型股:=IF(VAR6, 5, 0)LINETHICK2,COLORMAGENTA;
強勢股:=IF(VAR7, 10, 0)LINETHICK3,COLORRED;
主升浪:=IF(VAR8, 15, 0)LINETHICK4,COLORLIRED;
XG1:=(主升浪 AND REF(轉型股,1)) OR (主升浪 AND REF(弱勢股,1)) OR (主升浪 AND REF(極弱股,1));
XG2:=(強勢股 AND REF(轉型股,1)) OR (強勢股 AND REF(弱勢股,1)) OR (強勢股 AND REF(極弱股,1));
XG3:=(轉型股 AND REF(弱勢股,1)) OR (轉型股 AND REF(極弱股,1));
XG:(XG1 OR XG2 OR XG3) AND V/REF(V,1)>1.8 AND C/REF(C,1)>1.035;

股票強弱之選股指標公式

 

上述選股公式根據以下股票指標公式改編:
http://www.ywjhyd.shop/202001/01294a152020.html

相關文章

平码是什么生肖 大乐透18141 时时彩投注技巧 福建快3开奖走势图 69游戏中心下载 云南时时彩彩开奖结果 全民麻将群 天津十一选五价格 北京快中彩 黑龙江p62和值走势图 二八杠子自行车